Entries from 2017-11-01 to 1 day

Centos6下,编译ocserv

Centos7使用epel源可直接使用Yum安装。安装编译环境及依赖,如部分软件不能安装请先安装epel源。1Centos7使用epel源可直接使用Yum安装。安装编译环境及依赖,如部分软件不能安装请先安装epel源。yum install pam-devel readline-devel http-parser-devel unb…